[isabelle] Isabelle Jedit and OpenJDK




 For Ubuntu 12.04 should I expect Isabelle2012 Jedit to run on Java provided with openjdk-7-jre package? Or do I have to install Oracle's Java?




This archive was generated by a fusion of Pipermail (Mailman edition) and MHonArc.